Outlook 2013: Sähköposti

Tabs

Tarkka ohje

Yleisistä Outlookin asetuksista (mm. kieliasetukset) on tehty oma ohje, jonka löydät täältä.

Automaattiset vastaukset, mm. poissaoloilmoitukset (erillinen sivu)

Sähköpostin lähettäminen

  • HUOM: Jos sinulla on useita postitilejä (1) ja (2) käytössä, tarkista mikä on From-kentässä näkyvä osoite. Esimerkissä valittuna on mappi.helsinki.fi-tili (2). Valitsemalla New Email (Uusi sähköpostiviesti) posti lähtee osoitteesta tunnus@mappi.helsinki.fi ja vastaus viestiin lähtee osoitteeseen tunnus@mappi.helsinki.fi, EI etunimi.sukunimi@helsinki.fi -osoitteeseen. Jos mapissa ei ole postinohjausta, on mahdollista, että vastaus jää huomaamatta.

Useita postitilejä

  • Tarkista aina ja vaihda tarvittaessa lähettäjätieto From (Lähettäjä) -kentän alasvetovalikosta.

Default mail -valinta

Uusi viesti kirjoitetaan seuraavasti:

  • Valitse HOME (Aloitus) -välilehdeltä New Email (Uusi sähköpostiviesti).
    Uuden sähköpostin aloittaminen
  • Uusi ikkuna aukeaa.
  • Kirjoita vastaanottajakenttään vastaanottajan nimi. Ohjelma etsii sopivia ehdokkaita, kun kirjoitat hieman nimen alkua.
    Vastaanottajan etsiminen
  • Napsauttamalla To... (Vastaanottaja) -painiketta (1) avautuu osoitekirja, josta voit poimia lisää vastaanottajia.
  • Valitse henkilö napsauttamalla kerran. Napsauttamalla alhaalta (2) To (Vastaanottaja), Cc (Kopio) tai Bcc (Piilokopio) voit lisätä valitun henkilön viestin vastaanottajaksi, lähettää hänelle kopion viestistä tai lähettää piilokopion.
    • Vastaanottajia voi lisätä myös kaksoisnapsauttamalla nimeä. Henkilö lisätään silloin siihen ryhmään, johon edellinen on lisätty. Jos esimerkiksi olet juuri lisännyt jonkin henkilön piilokopion vastaanottajaksi, kaksoisnapsautus lisää jatkossa muut samaan kenttään.

Vastaanottajien lisääminen viestiin

  • Tärkeimmät toiminnot ovat Message (Viesti) -välilehdellä (1).
  • Lisää vastaanottajat (2).
  • Kirjoita viestille sisältöä kuvaava otsikko Subject (Aihe) -kenttään (3).
  • Kirjoita viestin sisältö tekstikenttään (4).
  • Voit käyttää osoitekirjaa (Address Book) (Osoitteisto) (5) vastaanottajien lisäämiseen. Osoitekirjassa on Office 365:ttä käyttävien henkilöiden tiedot.
  • Liitteitä voit lisätä kohdasta Attach File (Liitä tiedosto) (6) tai raahaamalla tiedoston viestin sisältökenttään (4).
  • Viestin loppuun voit lisätä allekirjoituksen kohdasta Signature (Allekirjoitus) (7).
  • Valmis viesti lähetetään kohdasta Send (Lähetä) (8).

Outlookin kirjoitusikkuna
Isompi kuva >>

  • Viestin voi peruuttaa oikean yläkulman rastikuvakkeesta.

Viestin peruminen

  • Ohjelma kysyy haluatko tallentaa viestin Drafts-kansioon (Luonnokset). Vastaa No (Ei), jos et halua tallentaa viestiä.
    Viestin perumisilmoitus

 

Sähköpostin tulostaminen

 

Sähköpostiviestin voi tulostaa paperille seuraavasti:

  • Avaa viesti, jonka haluat tulostaa.
  • Avaa File (Tiedosto).

Viestin tulostaminen

  • Napsauta Print (Tulosta).

Viestin tulostaminen

  • Katso, että Settings (Asetukset) -kohdassa (1) on valittuna Memo Style (Muistio).
  • Tulosteen esikatselu näkyy oikealla (2).
  • Napsauta Print (Tulosta) (3).

Memo-näkymä tulsotusikkunassa

Automaattisen allekirjoituksen lisääminen

  • Avaa File (Tiedosto).

Viestin tulostaminen

  • Avaa Options (Asetukset).

Sähköpostioptiot

  • Uusi ikkuna aukeaa.
  • Avaa Mail (Sähköposti) -välilehdeltä Signatures (Allekirjoitukset) (2).

Lisäoptioita

  • Napsauta New (Uusi).

Uuden allekirjoituksen tekeminen

  • Nimeä allekirjoitus.
  • Napsauta OK.

Allekirjoituksen nimi

  • Uusi ikkuna avautuu. Avaa E-mail Signature (Viestin allekirjoitus) -välilehti, jos se ei ole automaattisesti avattuna.
  • Kentässä (1) on lista allekirjoituksista. Tarkista, että valittuna on allekirjoitus, jota haluat muokata.
  • Kirjoita kenttään (2) allekirjoituksesi.
  • Alasvetovalikossa (3) on listattuna kaikki Outlookiin liittämäsi sähköpostitilit. Valitse niistä se, johon haluat liittää muokattavana olevan allekirjoituksen.
  • Kohdasta (4) voit valita, mitä allekirjoitusta käytetään oletuksena. Voit tehdä useita allekirjoituksia. Viestiä lähettäessäsi voit valita sopivan allekirjoituksen tai jättää allekirjoituksen kokonaan pois.

Valmis allekirjoitus

  • Sulje auki olevat ikkunat napsauttamalla OK.

Viestien lajittelu

  • Voit lajitella viestit napsauttamalla viestien yläpuolella olevaa lajittelukenttää.
  • Alasvetovalikosta voit valita lajitteluperusteen ja sen, missä järjestyksessä viestit näytetään.

Viestien järjestäminen päivämäärän mukaan

  • Jos valitset lajitteluperusteeksi päivämäärän, voit valita näytetäänkö uusimmat vai vanhimmat viestit ylimpänä.

Lajittelujärjestys

  • Jos lajittelet viestit lähettäjän nimen mukaan, voit valita esitetäänkö viestit nousevassa vai laskevassa järjestyksessä.

Lajittelu lähettäjän mukaan

  • Samaan tapaan esimerkiksi kokojärjestyksen mukaan lajitellut viestit voidaan järjestää suurimmasta pienimpään tai pienimmästä suurimpaan.

Viestien esittäminen keskusteluketjuna

Normaalisti Outlook esittää saapuneet viestit aikajärjestyksessä. Samaan aiheeseen liittyvät viestit voivat olla kaukana toisistaan ja kokonaiskuvan hahmottaminen vaikeaa. Vaihtamalla viestien esitystavaksi keskustelunäkymän samaan aiheeseen liittyvät viestit ryhmitellään yhdeksi kokonaisuudeksi ja viestilistassa näkyy vain ketjun aloittanut viesti. Voit muuttaa näkymän seuraavasti:

  • Avaa VIEW (NÄYTÄ) -välilehti.
  • Rastita Show as Conversations (Näytä keskusteluina) -valintaruutu.
  • Valitse haluatko tehdä muutokset kaikkiin postilaatikoihin vai ainoastaan avoimeen kansioon.

  • Viestiketjun voi avata ja sulkea ketjun ensimmäisen viestin vieressä olevasta nuolesta.

Viestien luokittelu

Voit luokitella viestejä seuraavasti:

  • Avaa valikko napsauttamalla hiiren oikealla painikkeella viestin otsikkokenttää.
  • Napsauta Categorize (Luokittele) ja valitse avautuvasta listasta sopiva luokka viestille.

Viestien luokittelu

  • Valitsemalla edellä All Categories... (Kaikki luokat) voit muokata olemassa olevia luokkia tai lisätä uusia omia luokkia.
  • Napsauta New (Uusi).
  • Uusi ikkuna aukeaa. Anna luokalle nimi. Samalla voit määrittää luokalle värin ja pikanäppäimen.

Uuden luokan tekeminen

Luokan nimen voi vaihtaa seuravasti:

  • Rastita nimettävä luokka (1).
  • Napsauta Rename (Nimeä uudelleen) (2).
  • Kirjoita uusi nimi (3).

Luokan uudelleen nimeäminen

  • Kun käytät jotain luokittelua ensimmäistä kertaa, ohjelma kysyy haluatko muokata sitä.

Luokan muokkaaminen

  • Yksi viesti voi kuulua useisiin eri luokkiin. Viestilistauksessa luokittelun osoittavat värit näkyvät viestin yläreunassa.

Useiden luokkien käyttäminen

Haku viesteistä

  • Voit hakea viestejä kirjoittamalla hakusanan hakukenttään (1).
  • Alasvetovalikosta (2) voit valita kansiot, joista viestejä haetaan.
  • Samalla aukeaa SEARCH (HAE) -välilehti (3), jolla voi tehdä huomattavasti monipuolisempia hakuja.

Yksinkertainen haku viesteistä

Katso video >>

  • SEARCH (HAE) -välilehdellä haut voi kohdistaa tiettyihin postilaatikoihin (1).
  • Esimerkissä haku on kohdistettu From (Lähettäjä) -kentän sisältöön (2).
  • Hakukenttään on muodostunut hakulauseke "from:(Sender Name)" (from:Lähettäjän nimi), kun From (Lähettäjä) -kuvaketta on painettu (katso isompi kuva). Sender Name (Lähettäjän nimi) on aktiivinen (sininen tausta), joten kirjoitettu teksti korvaa hakutermin "Sender Name" (Lähettäjän nimi). Haku alka heti, kun näppäimistöltä kirjoittaa hakusanan alkua.
  • Kohdasta (3) voi rajata hakua koskemaan vain tietyllä aikavälillä saapuneita viestejä.
  • Vielä monipuolisempia hakuja voi tehdä kohdasta Search Tools (Hakutyökalut) (4)

Outlookin hakutyökaluja
Isompi kuva >>

  • Kohdasta Recent Searches (Viimeisimmät haut) (1) voi käynnistää uudelleen aiemmin tehtyjä hakuja.

Edistyneemmät hakutyökalut

  • Valikosta Search Tools (Hakutyökalut) (2) aukeaa uusi ikkuna, jossa voi muotoilla hyvin yksityiskohtaisia hakuja.

Edistyneemmät hakutyökalut

  • Haun voi sulkea rastikuvakkeista.

Haun sulkeminen

  • Haun toimintaa voi muokata asetuksista: File > Options > Search (Tiedosto > Asetukset > Haku).

Hakukansiot

Hakukansiossa näet määrätyt ehdot täyttävät viestit. Kansio vain näyttää viestit, todellisuudessa ne sijaitsevat joko Saapuneet-kansiossa tai kansiossa, johon olet ne itse siirtänyt tai ohjannut. Outlookissa on valmiina joitakin hakukansioita. Voit esimerkiksi nähdä kaikki lukemattomat postit yhdestä hakukansiosta. Hakuehtojen tekeminen itse on helppoa, ja voit niillä luoda paljon monipuolisempia hakukansiota. Tässä ohjeessa kuvataan sellaisen hakukansion tekeminen, joka näyttää tietyn sanan sisältävät viestit.

  • Avaa FOLDER (KANSIO) -välilehti.
  • Napsauta New Search Folder (Uusi hakukansio).


 

  • Etsi avautuvan ikkunan alareunasta Create a custom Search Folder (Luo mukautettu hakukansio) (1).
  • Napsauta Choose (Valitse) (2).

  • Anna kansiolle nimi (1).
  • Napsauta Criteria (Ehdot) (2).

  • Avaa Messages (Viestit) -välilehti (1).
  • Kirjoita kenttään (2) hakusana.
  • Valitse valikosta (3) mihin viestikenttiin haku kohdistuu.
  • Napsauta OK.
    • More Choices (Lisää vaihtoehtoja) ja Advanced (Lisäasetukset) -välilehdiltä pääset määrittämään hyvin tarkasti hakukansion toimintaa.

  • Voit rajata haun kohdistumaan vain tiettyihin kansioihin (1). Tässä esimerkissä käytetään Outlookin oletusarvoa.
  • Napsauta OK (2).

  • Napsauta OK.

  • Uusi hakukansio näkyy vasemmalla Search Folders (Hakukansiot) -kansion alla.

  • Voit muokata hakukansiota napsauttamalla hiiren kakkosnäppäimellä sitä ja valitsemalla valikosta Customize This Search Folder (Mukauta tätä hakukansiota).

  • Voit poistaa hakukansion valitsemalla valikosta Delete Folder (Poista kansio)

  • Outlook kysyy varmistuksen hakukansion poistamiselle. Napsauta Yes (Kyllä).
  • Kansio poistetaan, mutta viestit säilyvät alkuperäisissä kansioissaan,
  • HUOM: jos poistat kansion sisältämiä yksittäisiä viestejä, NE POISTUVAT MYÖS ALKUPERÄISESTÄ KANSIOSTA.

Uuden kansion luominen

Voi lisätä uusia kansioita seuraavasti:

  • Napsauta hiiren oikealla painikkeella sitä kansiota, jolle haluat tehdä alikansion.
  • Napsauta New folder (Uusi kansio).

Uuden kansion luominen

  • Anna uudelle kansiolle nimi.

Uuden kansion nimeäminen

  • Uusi kansio siirtyy aakkosjärjestyksessä oikealle paikalleen, kun painat enteriä tai napsautat hiirellä jossain muualla.

Viestien siirto kansiosta toiseen

  • Voit siirtää viestejä toiseen kansioon raahamalla niitä hiirellä.
  • Voit kopioida viestin toiseen kansioon pitämällä Ctrl-näppäintä pohjassa raahaamisen aikana.

Viestien siirtäminen toiseen kansioon

  • Viestejä voi kopioida tai siirtää myös napsauttamalla hiiren kakkospainikkeella ja valitsemalla valikoista halutun toimenpiteen.

Toinen tapa siirtää viestejä

  • Siirtäminen on mahdollista tehdä myös valikkoriviltä: Avaa Move (Siirrä) -valikko ja valitse kohdekansio.

Siirtäminen valikkojen avulla

Viestisäännöt

Voit asettaa Outlookin suorittamaan automaattisesti erilaisia toimenpiteitä tietyt ehdot täyttäville viesteille. Voit esimerkiksi ohjata joltakin lähettäjältä tulevat viestit aina omaan kansioon tai joitakin avainsanoja sisältävät viestit yhteen kansioon. Viestien käsittely tapahtuu sääntöjen avulla. Voit itse luoda uusia sääntöjä. Helpoiten sääntöjen luominen tapahtuu käyttämällä jotain viestiä mallina.

Jos teet sääntöjä roskapostia varten, muista tarkistaa roskapostikansiosi ajoittain. Säännöt eivät ole erehtymättömiä, joskus asiallistakin postia voi joutua väärään kansioon.

Roskapostiviestit on kuitenkin parempi käsitellä tämän ohjeen mukaisesti >>

Säännöt luodaan seuraavasti:

  • Napsauta hiiren kakkospainikkeella viestiä, jolle haluat luoda säännön.
  • Valitse Rules > Create Rule (Säännöt > Luo sääntö).

Sääntöjen luominen 1

  • Valitse ensin, minkä perusteella viestille tehdään sääntö (1).
    • Esimerkissä sääntö kohdistuu lähettäjältä owner-avoin-uutiskirje1@helsinki.fi saapuvaan postiin.
  • Valitse sitten, mitä viestille tehdään (2).
    • Esimerkissä viestit ohjataan Inboxin sijaan toiseen kansioon. Napsauta Select Folder (Valitse kansio).

Säännön luominen 2
 

  • Valitse kansio, johon viestit ohjataan. Esimerkkitapauksessa postilaatikossa on jo valmiina kansio avoin (1). Voit luoda uuden kansion painikkeesta New (Uusi) (2).
  • Napsauta OK.

Kansion valitseminen
 

  • Sääntö on valmis (1) ja (2).
  • Napsauta OK (3).

Huväksy valmis sääntö
 

  • Saat ilmoituksen siitä, että sääntö on luotu. Voit halutessasi soveltaa sääntöä kansiossa jo oleviin viesteihin rastittamalla Run this rule now on messages already in the current folder (Suorita tämä sääntö nyt nykyisessä kansiossa oleville viesteille).
  • Napsauta OK.

Vahvista sääntö

HUOM: Voit tehdä huomattavasti monipuolisempia sääntöjä valitsemalla edellä Advanced Options (Lisäasetukset) -kohdan.

Voit myöhemmin muuttaa sääntöä seuraavasti:

  • Napsauta hiiren kakkospainikkeella mitä tahansa viestiä.
  • Valitse Rules > Manage Rules & Alerts (Säännöt > Sääntöjen ja ilmoitusten hallinta).

Säännön ottaminen muokattavaksi

  • Valitse sääntö, jota haluat muokata (1).
  • Avaa alasvetovalikko Change Rule (Muuta sääntöä) (2), jos haluat muuttaa sääntöä.
  • Valitse Edit Rule Settings (Muokkaa sääntöjen asetuksia) (3).

Säännön muokkaaminen

  • Jos haluat poistaa säännön, valitse se ja napsauta Delete (Poista).

Saannön poistaminen

Viestin saapumisilmoitukset

Outlook ilmoittaa saapuvista viesteistä ääni- ja visuaalisella merkillä. Jos koet nämä työntekoa häiritsevinä, voit muuttaa Outlookin oletusarvoja seuraavasti:

  • Avaa File > Options > Mail (Tiedosto > Asetukset > Sähköposti).
  • Kohdasta Message arrival (Viestin saapuminen) voit poistaa äänimerkin tai vaikuttaa visuaalisen merkin esitystapaan.

  • Valitsemalla Desktop Alert Settings (Työpöytäilmoituksen asettaminen) voit hienosäätää ilmoituksen kestoa ja näkyvyyttä.

Kalenterikutsun tekeminen sähköpostista

Kaikkia asioita ei aina pysty sopimaan sähköpostin avulla. Etenkin, jos keskusteluun liittyy useita henkilöitä ja eriäviä mielipiteitä, on usein helpompaa järjestää tapaaminen ja sopia asioista kasvotusten. Voit tehdä kokouskutsun Outlookissa kätevästi suoraan viestistä. Kaikki viestin saaneet lisätään automaattisesti kutsuun mukaan.

  • Avaa viesti, jonka pohjalta haluat tehdä kokouskutsun (1).
  • Viestin vastaanottajat näkyvät kohdassa (2).
  • Napsauta Meeting (Kokous) (3).

  • Varmista, että Appointment (Tapaaminen) (1) on valittuna.
  • Viestin vastaanottaneet henkilöt (2) lisätään automaattisesti kutsuttavien joukkoon.

  • Outlook ehdottaa tapaamisaikaa (1). Voit muuttaa aikaa kohdasta (1) tai kalenterista (2). Kohdasta Suggested times (Ehdotetut ajat) (3) voit tarkistaa onko muilla kutsutuilla samaan aikaan päällekkäisiä varauksia kalenterissaan. Muista täyttää Subject (Aihe)- ja Location (Sijainti)-kentät. Napsauta Send (Lähetä) (4), kun kutsu on valmis.

Poistettujen viestien palauttaminen

Poistamasi viestit siirretään ensin Deleted items (Poistetut) -kansioon. Tietyn ajan jälkeen Deleted Items-kansiosta viestit siirretään piilotettuun Poistetut -kansioon, josta voit palauttaa viestejä. Lue lisää poistoprosessista.

HUOM: Ylläpito ei tee palautuksia käyttäjän sähköpostilaatikkoon erikoistapauksia lukuun ottamatta. Käyttäjä voi palauttaa viestit tai muut poistetut kohteet itse 30 päivän sisällä kohteen poistamisesta, jonka jälkeen postilaatikon kohteet eivät ole palautettavissa. Office 365 -sähköpostijärjestelmässä olevista sähköposteista ei oteta varmuuskopioita perinteisellä tavalla nauhoille nauhoille vaan käytämme nykysuositusten mukaisesti tietokantojen hajautusta.

Voit itse palauttaa myös viestit, jotka eivät enää ole Poistetut-kansiossa:

  • Avaa FOLDER (Kansio) -välilehti.
  • Valitse Recover Deleted Items (Palauta poistetut viestit).

Postien palautus vihe 1

  • Valitse palautettavat kohteet (1).
  • Napsauta palautus-kuvaketta (2). Viestit palautetaan työskentelykansioon.

Postien palautus vaihe 2

Isompi kuva >>

Microsoftin ohje >>

Roskaposti

Yliopiston roskapostisuodattimet pysäyttävät valtaosan roskapostista jo ennen kuin ne saapuvat käyttäjien postiin. Postiohjelmissa itse tehdyt säännöt vain täydentävät suodatusta.

Sisääntuleva Office 365 -posti suodatetaan vähintään kolme kertaa ennenkuin posti saapuu vastaanottajalle. Tästä syystä itse sähköpostiohjelman omaa roskapostisuodatinta ei ole tarpeen laittaa edes päälle.

Tarkista onko asetus pois päältä seuraavasti:

  • Napsauta Outlookin postinäkymässä Junk (Roskaposti)> Junk E-mail Options (Roskapostiasetukset)

  • Avautuu uusi ikkuna Junk E-mail Options (Roskapostiasetukset). Tarkista, että automaattinen suodatus ei ole päällä.

Jos olet käyttänyt aiemmin jotain muuta sähköpostiohjelmaa ja olet siirtynyt käyttämään Office 365 -postia, voit saada sellaista postia, joka on aiemmin ohjautunut roskapostiin. Tämä johtuu siitä, että aiemmin (toisessa ohjelmassa) luomasi säännöt eivät siirry. Jos haluat tehdä omia suodatussääntöjä Outlookissa voit tehdä niitä tämän ohjeen mukaisesti. Välttämätöntä se ei ole.

Jos teet sääntöjä roskapostia varten, muista tarkistaa roskapostikansiosi ajoittain. Säännöt eivät ole erehtymättömiä, joskus asiallistakin postia voi joutua väärään kansioon.

  • Napsauta roskapostiviestiä hiiren kakkospainkikkeella.
  • Valitse Junk > Block Sender (Roskaposti > Estä lähettäjä).

Viestin määrittely roskapostiksi

  • Napsauta OK.

Säännön vahvistaminen

Viesti siirtyy roskapostikansioon ja tulevat viestit samalta lähettäjältä ohjautuvat suoraan roskapostikansioon.

Voit myöhemmin muokata sääntöjä seuraasti:

  • Napsauta roskapostiviestiä hiiren kakkospainkikkeella.
  • Valitse Junk >Junk E-mail Options (Roskaposti > Roskapostiasetukset).

Säännön muokkaaminen

  • Avaa Blocked Senders (Estetyt lähettäjät) -välilehti (1).
  • Valitse lähettäjä listasta (2).
  • Napsauta Remove (Poista) (3).
  • Napsauta OK (4).

Roskapostisäännön poistaminen

Tämän jälkeen kyseisestä osoitteesta saapuva posti ohjautuu jälleen Inbox-laatikkoosi.

Sähköpostikansion jakaminen

Voit antaa muille käyttäjille oikeuksia omiin sähköpostikansioihisi seuraavasti:

  • Napsauta hiiren oikealla painikkeella sitä kansiota, jonka oikeuksia haluat muokata.
  • Valitse Properties... (Ominaisuudet).

Kansion oikeudet

  • Avaa Permissions (Käyttöoikeudet) -välilehti.
  • Napsauta Add (Lisää).

Oikeuksien lisääminen

  • Etsi henkilö, jolle haluat antaa oikeuden nähdä kansiosi sisällön.
  • Napsauta Add (Lisää).
  • Napsauta OK, kun kaikki henkilöt on lisätty.

.Kansion jakaminen

Oikeuksien määrittäminen

  • Anna vielä yllä olevilla ohjeilla samoille henkilöille lukuoikeudet oman postikansiosi päätasolle (siis sähköpostiosoite-niminen kansio, ei inbox). Muuten alikansiotkaan eivät näy heille.

Jaetun kansion lukeminen

Toisen jakama kansio ei näy automaattisesti kansiolistassa, vaan se pitää lisätä seuraavasti:

  • Napsauta File (Tiedosto).

Kielen vaihtaminen vaihe 1

  • Napsauta Account Settings (Tiliasetukset).
  • Avaa alasvetovalikosta Account Settings (Tiliasetukset).

LDAP-osoitteiden käyttöönotto vaihe 1

  • Valitse oikea postitili (1).
  • Napsauta Change (Muuta) (2).

Oman postitilin asetukset

  • Napsauta More Settings (Lisää asetuksia).

Lisäasetuksia

  • Avaa Advanced (Lisäasetukset) -välilehti.
  • Napsauta Add (Lisää).
  • Kirjoita postilaatikkonsa jakavan henkilön osoite avautuvaan ikkunaan.
  • Napsauta OK.

Postilaatikon lisääminen

  • Napsauta OK.

Hyvä'ksy

  • Napsauta Next (Seuraava).

Hyväksy

  • Napsauta Finish (Valmis).

Valmis

  • Napsauta Close (Sulje).
  • Jaetut kansiot näkyvät ikkunan vasemmassa reunassa muiden kansioiden joukossa.

Kansionäkymä